<!DOCTYPE HTML><html><head><meta charset="utf-8" /><title>Rail Nation: Viele Verbesserungen für „Steam over Europe“</title><meta name="robots" content="index, follow" /><meta name="news_keywords" content="Update, Patch, Chat-Server, Fahrplan, Bright Future" /><meta name="description" content="Das kostenlose Browserspiel Rail Nation hat das Update 1.5 erhalten. Damit nimmt der Entwickler Bright Future viele Verbesserungen am „Steam over Europe“-Modus vor." /><link href="https://plus.google.com/107496139294003266846" rel="publisher" /><meta property="fb:app_id" content="391013155032" /><meta property="og:title" content="Rail Nation: Viele Verbesserungen für „Steam over Europe“" /><meta property="og:url" content="http://browsergames.de/rail-nation/news/13849/1/rail-nation-viele-verbesserungen-fuer-steam-over-europe.html" /><meta property="og:site_name" content="Browsergames.de" /><meta property="og:type" content="article" /><meta property="og:description" content="Das kostenlose Browserspiel Rail Nation hat das Update 1.5 erhalten. Damit nimmt der Entwickler Bright Future viele Verbesserungen am „Steam over Europe“-Modus vor. Aktuell ist die neue Version allerdings nur auf dem Server DE-201 (Brandenburger Tor)" /><meta property="og:image" content="http://img01.bgstatic-de.de/images/games/games/1720/main/_railnation_main-teaser_thumbup_940x640.jpg" /><meta property="article:published_time" content="2016-09-21 10:28:00" /><meta property="article:section" content="News" /><meta property="article:tag" content="News" /><meta property="article:author" content="http://browsergames.de/about/team/" /><link rel="canonical" href="http://browsergames.de/rail-nation/news/13849/1/rail-nation-viele-verbesserungen-fuer-steam-over-europe.html" /><link href='http://fonts.googleapis.com/css?family=Open+Sans:700,300,600,800,400' rel='stylesheet' type='text/css'><link rel="icon" type="image/ico" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.ico" /><link rel="icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.png" /><link rel="shortcut icon" type="image/ico" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.ico" /><link rel="shortcut icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.png" /><link rel="apple-touch-icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/apple-touch-icon.png"/><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-ipad.png" sizes="72x72" /><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-iphone-retina.png" sizes="114x114" /><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-ipad-retina.png" sizes="144x144" /><link rel="apple-touch-icon-precomposed" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-precomposed.png" sizes="512x512" /><link rel="alternate" type="application/rss+xml" title="Browsergames RSS Feed" href="http://browsergames.de/rss/" /><link rel="alternate" hreflang="pl-PL" href="http://rail-nation.browsergames.pl" /><link rel="alternate" hreflang="fr-FR" href="http://rail-nation.browsergames.fr" /><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/csscache/b64-min-d8426891deafd3b61dde5cb8530d53cf.css" /><script src="http://bgstatic-de.de/js/projects/browsergames/webtrekk_v3.min.js"></script><style>body {background-image: url('http://img03.bgstatic-de.de/images/was/campagnes/562/wallpaper/fiesta-online-skinning.jpg');background-color: #ffffff;background-position: center 160px;}</style><!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie6.css" /><![endif]--><!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie7.css" /><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie8.css" /><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie9.css" /><![endif]--><!--[if lt IE 9]><script src="http://bgstatic-de.de/js/html5.js" async="async"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script><script src="http://bgstatic-de.de/js/user/general.js"></script><!-- A/B Testing --><!-- // A/B Testing --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-21393237-3', 'browsergames.de');ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);/* Optimizely Universal Analytics Integration */window.optimizely = window.optimizely || [];window.optimizely.push && window.optimizely.push("activateUniversalAnalytics");ga('send', 'pageview');</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script>googletag.cmd.push(function() {googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script></head><body class="cookie-notification"><a id="wallpaper-link" href="http://browsergames.de/wpclick/562/" target="_blank"></a><div class="site-tracking"><!-- Google Code for Alle Besucher --><!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup --><script type="text/javascript">    /* <![CDATA[ */    var google_conversion_id = 997230523;    var google_conversion_label = "MkczCJWuqgUQu4_C2wM";    var google_custom_params = window.google_tag_params;    var google_remarketing_only = true;    /* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript>    <div style="display:inline;">        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/997230523/?value=0&amp;label=MkczCJWuqgUQu4_C2wM&amp;guid=ON&amp;script=0"/>    </div></noscript><script type="text/javascript">var utag_data = {dmp_profile_ident: 'browsergames-de'}</script><!-- Loading script asynchronously --><script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/pro7/browsergames-de/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();</script></div><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="cookie-notification">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.<button>OK</button><a href="http://browsergames.de/datenschutz/" class="cnbtn">Weitere Informationen</a></div><script>(function(){var setCookie = function( key, value ) {var date = new Date(),brand = location.host.split('.');date.setTime( date.getTime() + ( 28 * 24 * 60 * 60 * 1000 ) );document.cookie =key + '=' + value +'; expires=' + date.toGMTString() +'; domain=.' + brand.slice( 0 ).join('.') +'; path=/';};$('#cookie-notification > button').click(function() {setCookie('cookie-notification-shown', 1);$(this).parent().remove();$(document.body).removeClass('cookie-notification');});})();</script><header class="site-header clearfix"><div class="header-left-right-shadow clearfix"><div class="site-header-outer"><div class="site-header-inner"><div class="site-header-head" itemprop="author" itemscope itemtype="http://schema.org/Organization"><a itemprop="url" href="http://browsergames.de/" id="header-logo-link"><img itemprop="logo" src="http://img03.bgstatic-de.de/images/projects/browsergames/layout/logo/de/original.png" width="300" height="50" alt="Logo" /></a><form class="header-search-form" action="http://browsergames.de/s/" method="post"><input name="sSearchPhrase" type="text" value="" class="header-search-input" maxlength="32" placeholder="Hier Suchbegriff eingeben..." /><input type="submit" name="submitted" value="Suchen" class="header-search-button" /><ul class="suggestion-list"></ul></form><div class="social"><a href="https://www.facebook.com/browsergamesde" target="_blank" class="social-icon" title="Facebook"><img src="data:image/png;base64,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" alt="Facebook" width="28" height="28" /></a><a href="http://twitter.com/browsergamesde" target="_blank" class="social-icon" title="Twitter"><img src="data:image/png;base64,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" alt="Twitter" width="28" height="28" /></a><a href="https://plus.google.com/107496139294003266846" target="_blank" class="social-icon" title="Google+"><img src="data:image/png;base64,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" alt="Google+" width="28" height="28" /></a><a href="http://browsergames.de/rss/" class="social-icon" title="RSS" target="_blank"><img src="http://img03.bgstatic-de.de/images/icons/rss.png" width="28" height="28" alt="" /></a></div></div><nav id="main-navigation" class="clearfix"><ul id="main-navigation-list"><li class=""><a href="http://browsergames.de/games/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Alle</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/strategie/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Strategie</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/rollenspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">RPG</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/ballerspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Ballerspiele</div><div class="corner right">&nbsp;</div></a></li><li class="selected"><a href="http://browsergames.de/games/simulation/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Simulation</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/denkspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Denkspiele</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/sport/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Sport</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/maedchen-spiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Mädchen</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/action/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Action</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/online-spiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Themen</div><div class="corner right">&nbsp;</div></a></li><li class="magazine"><a href="http://browsergames.de/magazin/"><div class="corner left">&nbsp;&nbsp;</div><div class="center"><div class="logo">Magazin</div></div><div class="corner right">&nbsp;</div></a></li></ul></nav><nav id="sub-navigation" class="clearfix"><ul class="clearfix"><li><a href="http://browsergames.de/games/restaurant-spiele/">Restaurant</a></li><li class="active"><a href="http://browsergames.de/games/zug-spiele/">Zug Spiele</a></li></ul></nav></div></div></div></header><a href="#0" class="cd-top">Top</a><div id="site-banner-top"></div><div id="site-banner-middle"></div><div id="site-banner-bottom"></div><div id="base-outer"><div id="base-inner" class="clearfix"><ul class="breadcrumb-list clearfix"><li><a href="http://browsergames.de/">Home</a></li><li><a href="http://browsergames.de/games/simulation/">Simulation</a></li><li><a href="http://browsergames.de/games/wirtschaftssimulation/">Wirtschaftssimulation</a></li><li><a href="http://browsergames.de/games/zug-spiele/">Zug Spiele</a></li><li><a href="http://browsergames.de/rail-nation/">Rail Nation</a></li><li><a href="http://browsergames.de/rail-nation/#news">News</a></li><li>Rail Nation: Viele Verbesserungen für „Steam over Europe“</li></ul><div class="col-top-full"></div><div class="col1"><section class="col1-top"></section><section class="col1-middle"><article><header><h1>Rail Nation: Viele Verbesserungen für „Steam over Europe“</h1><p class="document-date"><strong>21.09.2016 um 10:28 Uhr</strong>&nbsp;in&nbsp;<a href="http://browsergames.de/news/">News</a>,&nbsp;<a href="http://browsergames.de/games/browserspiele/">Browserspiele</a>,&nbsp;<a href="http://browsergames.de/games/simulation/">Simulation</a></p></header><section class="mod-text-and-game-image clearfix"><div class="right common-border"><img src="http://img03.bgstatic-de.de/images/games/games/1720/main/156x106/_railnation_main-teaser_thumbup_940x640.jpg" alt="Rail Nation" title="Rail Nation" width="156" /><p class="image-caption">Rail Nation</p></div><p class="wysiwyg-block">Das kostenlose <a href="http://browsergames.de/games/browserspiele/" >Browserspiel</a> Rail Nation hat das Update 1.5 erhalten. Damit nimmt der Entwickler Bright Future viele Verbesserungen am <a href="http://browsergames.de/rail-nation/news/13379/1/rail-nation-steam-over-europe-update-macht-dampf.html" >„Steam over Europe“-Modus</a> vor. Aktuell ist die neue Version allerdings nur auf dem Server DE-201 (Brandenburger Tor) aufgespielt. Wenn ihr dort spielt, könnt ihr unter anderem einen komplett überarbeiteten Fahrplan nutzen. Die Entwickler haben viele Fehler bereinigt, die bislang beim Erstellen eines neuen Plans auftraten. Außerdem sollten die Angaben für Zeit und Profit nun korrekt angezeigt werden.</p><p class="wysiwyg-block">Dank des Updates hat Rail Nation außerdem einen neuen Chat-Server. Damit viele Fehler nicht länger stören, hat Bright Future das Feature komplett umgeschrieben. Beispielsweise wird das grüne Symbol für neue Nachrichten wirklich nur noch dann angezeigt, wenn ihr irgendwelche ungelesenen News habt. Zu den weiteren Verbesserungen für „Steam over Europe“ zählt die Hexmap, die für eine bessere Leistung der Karte sorgt. Somit habt ihr keine Ruckler mehr, wenn ihr in Rail Nation durch die Spielwelt navigiert. Zudem kehrt mit dem Update 1.5 der Radar zurück. Dank dieses Tools findet ihr zum Beispiel schneller bestimmte Betriebe auf der Karte. Apropos Karte: Wenn ihr herauszoomt, ist die normale Map weiterhin verfügbar. Die Betriebe werden ab einer bestimmten Zoom-Stufe bloß als Icon statt als richtiges Model angezeigt.</p></section><section class="mod-youtube clearfix"><div class="flash-content"><iframe width="620" height="394" src="http://www.youtube.com/embed/rHhbZ-6Fx7o?wmode=transparent&list=" frameborder="0" allowfullscreen></iframe></div></section><section class="mod-wysiwyg-simple clearfix"><p class="wysiwyg-block">Des Weiteren dürft ihr euch über kürzere Ladezeiten im <a href="http://browsergames.de/games/zug-spiele/" >Zugspiel</a> Rail Nation beim Wechsel zwischen den Stationen von Gesellschaftsmitgliedern freuen und die Wettbewerbe sind besser verteilt. Statt euch viel zu viele Contests anzubieten, gibt es ab sofort nur noch wenige Wettbewerbe zur gleichen Zeit. Das gilt vor allem für benachbarte Städte.</p><p class="wysiwyg-block"><i> Quelle: Offizielle Webseite</i></p></section><section class="mod-play-now clearfix"><button class="play-button button button-action button-large button-flat button-rounded clearfix build-link" rel="nofollow" onclick="ga('send', 'event', 'clickout', 'magunten', window.location.href, this.getAttribute('data-sd'));" data-sd="rail-nation" data-href="http://browsergames.de/clickout/"><i class="fa fa-arrow-right" style="padding-right: 10px;"></i><strong>Jetzt Rail Nation spielen</strong></button></section></article></section><section class="col1-bottom"><div class="common-space20-bottom" id="div-gpt-ad-900335999-81"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_ContentMiddle', [[620,60],[468,60]], 'div-gpt-ad-900335999-81').addService( googletag.pubads() );googletag.display('div-gpt-ad-900335999-81');});</script><section class="social-buttons common-space20-bottom clearfix"><ul class="social-button-list"><li><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://browsergames.de/rail-nation/news/13849/1/rail-nation-viele-verbesserungen-fuer-steam-over-europe.html"></div></li><li><div class="g-plus" data-action="share" data-lang="de" data-annotation="bubble"></div><script>window.___gcfg = {lang: 'de'};</script></li><li><div class="fb-like" data-action="recommend" data-href="http://browsergames.de/rail-nation/news/13849/1/rail-nation-viele-verbesserungen-fuer-steam-over-europe.html" data-layout="button_count"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://browsergames.de/rail-nation/news/13849/1/rail-nation-viele-verbesserungen-fuer-steam-over-europe.html" data-lang="de">Twittern</a></li></ul></section><section id="comments" class="facebook-comments"><div class="h2">Rail Nation Kommentare</div><div class="comment-container"><div class="fb-comments" data-href="http://browsergames.de/rail-nation/news/13849/1/rail-nation-viele-verbesserungen-fuer-steam-over-europe.html" data-width="620" data-numposts="10" data-colorscheme="light"></div></div></section></section></div><div class="col2"><section class="col2-top"><section class="playgame-fullsite clearfix"><div class="h2"><a href="http://browsergames.de/rail-nation/" class="link-title-game">Rail Nation</a></div><div class="rating">Browserspiele, Simulation, Wirtschaftssimulation</div><div class="row-screenshots"><a href="http://browsergames.de/rail-nation/" title="Rail Nation Bilder"><img src="data:image/jpeg;base64,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" alt="Rail Nation Bilder" width="120" height="100"/></a><a href="http://browsergames.de/rail-nation/" title="Rail Nation Bilder"><img src="data:image/jpeg;base64,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" alt="Rail Nation Bilder" width="120" height="100"/></a></div><button class="play-button button button-action button-large button-flat button-rounded button-shrink clearfix build-link" onclick="ga('send', 'event', 'clickout', 'magrechts', window.location.href, this.getAttribute('data-sd'));" data-href="http://browsergames.de/clickout/" style="margin: 10px 0; white-space: nowrap;" data-sd="rail-nation"><i class="fa fa-arrow-right" style="padding-right: 10px;"></i><strong>Jetzt kostenlos spielen</strong></button><div class="type-holder clearfix"><i class="icon-globe"></i>Typ:<br/>Browserspiele</div><div class="fsk"><div>Empfehlung</div><div class="age-container"><div class="age age-8">8</div><div class="year">Jahre</div></div></div></section><div class="common-space20-bottom" id="div-gpt-ad-59080986-72"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_RightColTop', [[300,250],[300,600],[300,100]], 'div-gpt-ad-59080986-72').addService( googletag.pubads() );googletag.display('div-gpt-ad-59080986-72');});</script><section class="common-space20-bottom"><div class="h3 clearfix"><a href="http://browsergames.de/games/" class="show-all">alle anzeigen</a>Top Online Spiele</div><ul class="top-game-list"><li class="clearfix"><a href="http://browsergames.de/howrse/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Howrse" title="Howrse" /><div class="teaser"><div class="name ellipsis" title="Howrse">Howrse</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div><p>Ein Pferd im realen Leben zu halten ist vielen Fans ...</p></div></a></li><li class="clearfix grey"><a href="http://browsergames.de/drakensang-online/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Drakensang Online" title="Drakensang Online" /><div class="teaser"><div class="name ellipsis" title="Drakensang Online">Drakensang Online</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div><p>Erlebe den Rollenspiel-Klassiker als actionreiche ...</p></div></a></li><li class="clearfix"><a href="http://browsergames.de/tri2/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Tribal Wars 2" title="Tribal Wars 2" /><div class="teaser"><div class="name ellipsis" title="Tribal Wars 2">Tribal Wars 2</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div><p>In Tribal Wars 2, dem Nachfolger zum Browserspiel ...</p></div></a></li><li class="clearfix grey"><a href="http://browsergames.de/guild-wars-2/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Guild Wars 2" title="Guild Wars 2" /><div class="teaser"><div class="name ellipsis" title="Guild Wars 2">Guild Wars 2</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div><p>Tauche ein in eine Welt voller Abenteuer und ...</p></div></a></li><li class="clearfix"><a href="http://browsergames.de/herowarz/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="HeroWarz" title="HeroWarz" /><div class="teaser"><div class="name ellipsis" title="HeroWarz">HeroWarz</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i></div><p>Im Online-Rollenspiel HeroWarz rettest du die Welt ...</p></div></a></li></ul></section><div class="common-space20-bottom" id="div-gpt-ad-1595313851-36"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_RightColMiddle', [[300,250],[300,100]], 'div-gpt-ad-1595313851-36').addService( googletag.pubads() );googletag.display('div-gpt-ad-1595313851-36');});</script></section></div></div><!-- // #baseContent --></div><!-- // #base-outer --><footer class="site-footer"><section class="games clearfix"><div class="link-container"><div class="caption">Beliebt bei Mädchen</div><ul><li><a href="http://browsergames.de/s/3-gewinnt">3-Gewinnt-Spiele</a></li><li><a href="http://browsergames.de/games/baby-spiele/">Baby Spiele</a></li><li><a href="http://browsergames.de/games/bubble-shooter/">Bubble-Shooter</a></li><li><a href="http://browsergames.de/games/doktorspiele/">Doktorspiele</a></li><li><a href="http://browsergames.de/games/farmspiele/">Farmspiele</a></li><li><a href="http://browsergames.de/games/puzzle-spiele/">Puzzle Online</a></li><li><a href="http://browsergames.de/games/pferdespiele/">Pferdespiele</a></li></ul></div><div class="link-container"><div class="caption">Beliebt bei Jungs</div><ul><li><a href="http://browsergames.de/games/fussballspiele/">Fußballspiele</a></li><li><a href="http://browsergames.de/games/fussball-manager/">Fußball Manager</a></li><li><a href="http://browsergames.de/games/moba/">MOBA</a></li><li><a href="http://browsergames.de/games/rennspiele/">Rennspiele</a></li><li><a href="http://browsergames.de/games/shooter/">Shooter</a></li><li><a href="http://browsergames.de/games/tower-defense/">Tower Defense</a></li><li><a href="http://browsergames.de/games/zombie-spiele/">Zombiespiele</a></li></ul></div><div class="link-container"><div class="caption">Spiele nach Typen</div><ul><li><a href="http://browsergames.de/games/online-games/">Online Games</a></li><li><a href="http://browsergames.de/games/browserspiele/">Browserspiele</a></li><li><a href="http://browsergames.de/games/download-spiele/">Download Spiele</a></li><li><a href="http://browsergames.de/games/handy-spiele/">Handy Spiele</a></li><li><a href="http://browsergames.de/games/kostenlose-spiele/">Kostenlose Spiele</a></li><li><a href="http://browsergames.de/games/mmo/">MMO</a></li><li><a href="http://browsergames.de/games/mobile-games/">Mobile Games</a></li><li><a href="http://browsergames.de/games/spielehersteller/">Publisher</a></li></ul></div><div class="link-container"><div class="caption">Was andere suchen</div><ul><li><a href="http://browsergames.de/klondike/">Klondike</a></li><li><a href="http://browsergames.de/farmerama/">Farmerama</a></li><li><a href="http://browsergames.de/die-siedler-online/">Die Siedler Online</a></li><li><a href="http://browsergames.de/clash-of-clans/">Clash of Clans</a></li><li><a href="http://browsergames.de/big-farm/">Goodgame Big Farm</a></li><li><a href="http://browsergames.de/dorfleben/">Dorfleben</a></li><li><a href="http://browsergames.de/slither-io/">Slither.io</a></li><li><a href="http://browsergames.de/pokemon-go/">Pokémon GO</a></li></ul></div><div class="link-container last-container"><div class="caption">Allgemein</div><ul><li><a href="http://browsergames.de/about/">Über browsergames.de</a></li><li><a href="http://browsergames.de/team/">Redaktion</a></li><li><a href="http://browsergames.de/datenschutz/">Datenschutz</a></li><li><a href="http://browsergames.de/impressum/">Impressum</a></li><li><a href="http://browsergames.de/hilfe/">Hilfe</a></li><li><a href="http://browsergames.de/htmlsitemap">HTML Sitemap</a></li></ul></div></section><section class="portals"><ul><li class="de"><a href="http://browsergames.de">Browsergames</a> DE</li><li class="com"><a href="http://sevengames.com">SevenGames</a> USA</li><li class="fr"><a href="http://super-jeux.fr">Super-Jeux</a> FR</li><li class="es"><a href="http://browsergames.es">Juegos online</a> ES</li><li class="couk"><a href="http://browsergames.co.uk">Browser Games</a> UK</li><li class="pl"><a href="http://browsergames.pl">Gry przeglądarkowe</a> PL</li></ul></section><section class="copyright"><span>Copyright &copy; 2016 SevenGames Network GmbH</span></section></footer><div class="site-tracking"><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"browserg","cp":"dTxRcCpOqKyFz12game","oc":"1a09gamechan","mg":"yes","sv":"in","co":""};iom.c(iam_data);</script><!--/SZM --></div><script src="http://bgstatic-de.de/jscache/min-1279d1f3ed3d89aeaec2ba6b28812f19.js"></script><script type="text/javascript">window.___gcfg = {lang: "de"};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></body></html>