<!DOCTYPE HTML><html><head><meta charset="utf-8" /><title>Pokémon GO: 8,7 Milliarden gelaufene Kilometer</title><meta name="robots" content="index, follow" /><meta name="news_keywords" content="Statistiken, Update, Patch, Bug, Niantic, Tageszeit" /><meta name="description" content="Bis zum 7. Dezember ist die gesamte &quot;Pokémon GO&quot;-Community auf der Jagd nach Taschenmonstern mehr als 8,7 Milliarden Kilometer gelaufen." /><link href="https://plus.google.com/107496139294003266846" rel="publisher" /><meta property="fb:app_id" content="391013155032" /><meta property="og:title" content="Pokémon GO: 8,7 Milliarden gelaufene Kilometer" /><meta property="og:url" content="http://browsergames.de/pokemon-go/news/14161/1/pokemon-go-87-milliarden-gelaufene-kilometer.html" /><meta property="og:site_name" content="Browsergames.de" /><meta property="og:type" content="article" /><meta property="og:description" content="Der Entwickler Niantic blickt auf ein aufregendes Jahr zurück. Im Juli brachte das Team aus San Francisco Pokémon GO auf den Markt und knackte damit einen Rekord nach dem anderen. Das Augmented-Reality-Spiel verbreitete sich so schnell auf den" /><meta property="og:image" content="http://img01.bgstatic-de.de/images/games/games/2799/main/_pokmongo_haupt1.jpg" /><meta property="article:published_time" content="2016-12-21 12:14:00" /><meta property="article:section" content="News" /><meta property="article:tag" content="News" /><meta property="article:author" content="http://browsergames.de/about/team/" /><link rel="canonical" href="http://browsergames.de/pokemon-go/news/14161/1/pokemon-go-87-milliarden-gelaufene-kilometer.html" /><link href='http://fonts.googleapis.com/css?family=Open+Sans:700,300,600,800,400' rel='stylesheet' type='text/css'><link rel="icon" type="image/ico" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.ico" /><link rel="icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.png" /><link rel="shortcut icon" type="image/ico" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.ico" /><link rel="shortcut icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.png" /><link rel="apple-touch-icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/apple-touch-icon.png"/><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-ipad.png" sizes="72x72" /><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-iphone-retina.png" sizes="114x114" /><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-ipad-retina.png" sizes="144x144" /><link rel="apple-touch-icon-precomposed" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-precomposed.png" sizes="512x512" /><link rel="alternate" type="application/rss+xml" title="Browsergames RSS Feed" href="http://browsergames.de/rss/" /><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/csscache/b64-min-8fb314592caea83777794b0ff097dcdf.css" /><script src="http://bgstatic-de.de/js/projects/browsergames/webtrekk_v3.min.js"></script><style>body {background-image: url('http://img03.bgstatic-de.de/images/was/campagnes/565/wallpaper/browsergames_de2.jpg');background-color: #000000;background-position: center 160px;}</style><!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie6.css" /><![endif]--><!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie7.css" /><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie8.css" /><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie9.css" /><![endif]--><!--[if lt IE 9]><script src="http://bgstatic-de.de/js/html5.js" async="async"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script><script src="http://bgstatic-de.de/js/user/general.js"></script><!-- A/B Testing --><!-- // A/B Testing --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-21393237-3', 'browsergames.de');ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);/* Optimizely Universal Analytics Integration */window.optimizely = window.optimizely || [];window.optimizely.push && window.optimizely.push("activateUniversalAnalytics");ga('send', 'pageview');</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script>googletag.cmd.push(function() {googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script></head><body class="cookie-notification"><a id="wallpaper-link" href="http://browsergames.de/wpclick/565/" target="_blank"></a><div class="site-tracking"><!-- Google Code for Alle Besucher --><!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup --><script type="text/javascript">    /* <![CDATA[ */    var google_conversion_id = 997230523;    var google_conversion_label = "MkczCJWuqgUQu4_C2wM";    var google_custom_params = window.google_tag_params;    var google_remarketing_only = true;    /* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript>    <div style="display:inline;">        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/997230523/?value=0&amp;label=MkczCJWuqgUQu4_C2wM&amp;guid=ON&amp;script=0"/>    </div></noscript><script type="text/javascript">var utag_data = {dmp_profile_ident: 'browsergames-de'}</script><!-- Loading script asynchronously --><script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/pro7/browsergames-de/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();</script></div><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="cookie-notification">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.<button>OK</button><a href="http://browsergames.de/datenschutz/" class="cnbtn">Weitere Informationen</a></div><script>(function(){var setCookie = function( key, value ) {var date = new Date(),brand = location.host.split('.');date.setTime( date.getTime() + ( 28 * 24 * 60 * 60 * 1000 ) );document.cookie =key + '=' + value +'; expires=' + date.toGMTString() +'; domain=.' + brand.slice( 0 ).join('.') +'; path=/';};$('#cookie-notification > button').click(function() {setCookie('cookie-notification-shown', 1);$(this).parent().remove();$(document.body).removeClass('cookie-notification');});})();</script><header class="site-header clearfix"><div class="header-left-right-shadow clearfix"><div class="site-header-outer"><div class="site-header-inner"><div class="site-header-head" itemprop="author" itemscope itemtype="http://schema.org/Organization"><a itemprop="url" href="http://browsergames.de/" id="header-logo-link"><img itemprop="logo" src="http://img03.bgstatic-de.de/images/projects/browsergames/layout/logo/de/original.png" width="300" height="50" alt="Logo" /></a><form class="header-search-form" action="http://browsergames.de/s/" method="post"><input name="sSearchPhrase" type="text" value="" class="header-search-input" maxlength="32" placeholder="Hier Suchbegriff eingeben..." /><input type="submit" name="submitted" value="Suchen" class="header-search-button" /><ul class="suggestion-list"></ul></form><div class="social"><a href="https://www.facebook.com/browsergamesde" target="_blank" class="social-icon" title="Facebook"><img src="data:image/png;base64,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" alt="Facebook" width="28" height="28" /></a><a href="http://twitter.com/browsergamesde" target="_blank" class="social-icon" title="Twitter"><img src="data:image/png;base64,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" alt="Twitter" width="28" height="28" /></a><a href="https://youtube.com/user/browsergamesde" target="_blank" class="social-icon" title="YouTube"><img src="data:image/png;base64,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" alt="YouTube" width="28" height="28" /></a><a href="http://browsergames.de/rss/" class="social-icon" title="RSS" target="_blank"><img src="http://img03.bgstatic-de.de/images/icons/rss.png" width="28" height="28" alt="" /></a></div></div><nav id="main-navigation" class="clearfix"><ul id="main-navigation-list"><li class=""><a href="http://browsergames.de/games/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Alle</div><div class="corner right">&nbsp;</div></a></li><li class="selected"><a href="http://browsergames.de/games/strategie/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Strategie</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/rollenspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">RPG</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/ballerspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Ballerspiele</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/simulation/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Simulation</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/denkspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Denkspiele</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/sport/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Sport</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/maedchen-spiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Mädchen</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/action/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Action</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/online-spiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Themen</div><div class="corner right">&nbsp;</div></a></li><li class="magazine"><a href="http://browsergames.de/magazin/"><div class="corner left">&nbsp;&nbsp;</div><div class="center"><div class="logo">Magazin</div></div><div class="corner right">&nbsp;</div></a></li></ul></nav><nav id="sub-navigation" class="clearfix"><ul class="clearfix"><li class="active"><a href="http://browsergames.de/games/echtzeitstrategie/">Echtzeitstrategie</a></li><li><a href="http://browsergames.de/games/rundenbasiert/">Rundenbasiert</a></li><li><a href="http://browsergames.de/games/sammelkarten/">Sammelkarten</a></li><li><a href="http://browsergames.de/games/tower-defense/">Tower Defense</a></li></ul></nav></div></div></div></header><a href="#0" class="cd-top">Top</a><div id="site-banner-top"></div><div id="site-banner-middle"></div><div id="site-banner-bottom"></div><div id="base-outer"><div id="base-inner" class="clearfix"><ul class="breadcrumb-list clearfix"><li><a href="http://browsergames.de/">Home</a></li><li><a href="http://browsergames.de/games/strategie/">Strategie</a></li><li><a href="http://browsergames.de/games/echtzeitstrategie/">Echtzeitstrategie</a></li><li><a href="http://browsergames.de/pokemon-go/">Pokémon GO</a></li><li><a href="http://browsergames.de/pokemon-go/#news">News</a></li><li>Pokémon GO: 8,7 Milliarden gelaufene Kilometer</li></ul><div class="col-top-full"></div><div class="col1"><section class="col1-top"></section><section class="col1-middle"><article><header><h1>Pokémon GO: 8,7 Milliarden gelaufene Kilometer</h1><p class="document-date"><strong>21.12.2016 um 12:14 Uhr</strong>&nbsp;in&nbsp;<a href="http://browsergames.de/news/">News</a>,&nbsp;<a href="http://browsergames.de/games/mobile-games/">Mobile Games</a>,&nbsp;<a href="http://browsergames.de/games/strategie/">Strategie</a></p></header><section class="mod-wysiwyg-simple clearfix"><p class="wysiwyg-block"><b>Pokémon GO hat nicht nur eine große, sondern auch eine recht lauffreudige Fangemeinde, wie neue Statistiken zum Mobile-Phänomen des Jahres aufzeigen.</b></p></section><section class="mod-image-full clearfix"><div class="common-border"><img src="http://img03.bgstatic-de.de/images/documents/documents/14161/modulecontent/612x0/pokemon-go-teaser.jpg" alt="" /></div></section><section class="mod-wysiwyg-simple clearfix"><p class="wysiwyg-block">Der Entwickler Niantic blickt auf ein aufregendes Jahr zurück. <a href="http://browsergames.de/pokemon-go/news/13619/1/pokemon-go-pikachu-und-co-jetzt-in-deutschland-am-start.html" >Im Juli</a> brachte das Team aus San Francisco Pokémon GO auf den Markt und knackte damit einen Rekord nach dem anderen. Das Augmented-Reality-Spiel verbreitete sich so schnell auf den Smartphones und Tablets dieser Welt, wie es kein <a href="http://browsergames.de/games/mobile-games/" >Mobilegame</a> zuvor geschafft hat. Und auch wenn der große Hype mittlerweile verflogen ist, sind immer noch viele Leute auf der Jagd nach Pokémon – oder ein paar wenige Spieler verbringen viel zu viel Zeit damit. Denn bis zum 7. Dezember ist die gesamte Community mehr als 8,7 Milliarden Kilometer gelaufen, während sie Pokémon GO gespielt hat. Im September waren es noch 4,6 Milliarden Kilometer.</p><p class="wysiwyg-block">Um eine Distanz von 8,7 Milliarden Kilometern zu erreichen, müsstet ihr über 200.000 Mal die Erde umrunden. Ein gewöhnliches Passagierflugzeug würde dafür mehr als 1000 Jahre benötigen. Übrigens: Die Entfernung von der Erde zum Zwergplaneten Pluto beträgt nicht mal annähernd 8,7 Milliarden Kilometer, wie auch das folgende von Niantic produzierte Video zeigt.</p></section><section class="mod-youtube clearfix"><div class="flash-content"><iframe width="620" height="394" src="http://www.youtube.com/embed/Kl2MFJ2K2l0?wmode=transparent&list=" frameborder="0" allowfullscreen></iframe></div></section><section class="mod-wysiwyg-simple clearfix"><p class="wysiwyg-block">Das sind schon ziemlich beeindruckende Zahlen, nicht wahr? Es kommt aber noch besser: Bislang haben die „Pokémon GO“-Spieler satte 88 Milliarden <a href="http://browsergames.de/games/monster-spiele/" >Taschenmonster</a> bei ihren Streifzügen gefangen. Das sind circa 533 Millionen Pokémon pro Tag. Und damit die Spieler bei der Stange gehalten werden, arbeitet Niantic weiterhin fleißig daran, Pokémon GO zu verbessern. Das jüngste Update hat jedoch nicht sonderlich viel mit sich gebracht. Das Entwicklerteam hat lediglich einen Bug entfernt, mal wieder kleinere Textverbesserungen vorgenommen und insofern am Tag- und Nachtzyklus geschraubt, als er sich nun der jeweils aktuellen Tageszeit an eurem Aufenthaltsort genauer anpasst.</p><p class="wysiwyg-block"><i>Quelle: offizielle Webseite</i></p></section><section class="mod-play-now clearfix"><a href="http://pokemon-go.browsergames.de/#play" class="button button-action button-large button-flat button-rounded clearfix" rel="nofollow"><i class="fa fa-arrow-right" style="padding-right: 10px;"></i><strong>Jetzt App herunterladen</strong></a></section></article></section><section class="col1-bottom"><div class="common-space20-bottom" id="div-gpt-ad-408304777-30"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_ContentMiddle', [[620,60],[468,60]], 'div-gpt-ad-408304777-30').addService( googletag.pubads() );googletag.display('div-gpt-ad-408304777-30');});</script><section class="social-buttons common-space20-bottom clearfix"><ul class="social-button-list"><li><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://browsergames.de/pokemon-go/news/14161/1/pokemon-go-87-milliarden-gelaufene-kilometer.html"></div></li><li><div class="g-plus" data-action="share" data-lang="de" data-annotation="bubble"></div><script>window.___gcfg = {lang: 'de'};</script></li><li><div class="fb-like" data-action="recommend" data-href="http://browsergames.de/pokemon-go/news/14161/1/pokemon-go-87-milliarden-gelaufene-kilometer.html" data-layout="button_count"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://browsergames.de/pokemon-go/news/14161/1/pokemon-go-87-milliarden-gelaufene-kilometer.html" data-lang="de">Twittern</a></li></ul></section><section id="comments" class="facebook-comments"><div class="h2">Pokémon GO Kommentare</div><div class="comment-container"><div class="fb-comments" data-href="http://browsergames.de/pokemon-go/news/14161/1/pokemon-go-87-milliarden-gelaufene-kilometer.html" data-width="620" data-numposts="10" data-colorscheme="light"></div></div></section></section></div><div class="col2"><section class="col2-top"><section class="playgame-fullsite clearfix"><div class="h2"><a href="http://browsergames.de/pokemon-go/" class="link-title-game">Pokémon GO</a></div><div class="rating">Mobile Games, Strategie, Echtzeitstrategie</div><div class="row-screenshots"><a href="http://browsergames.de/pokemon-go/" title="Pokémon GO Bilder"><img src="data:image/jpeg;base64,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" alt="Pokémon GO Bilder" width="120" height="100"/></a><a href="http://browsergames.de/pokemon-go/" title="Pokémon GO Bilder"><img src="data:image/jpeg;base64,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" alt="Pokémon GO Bilder" width="120" height="100"/></a></div><a href="http://browsergames.de/pokemon-go#play" class="button button-block button-action button-rounded button-flat button-shrink button-large clearfix" style="margin: 10px 0; white-space: nowrap;" rel="nofollow"><i class="fa fa-arrow-right" style="padding-right: 10px;"></i><strong>Jetzt App laden</strong></a><div class="type-holder clearfix"><i class="icon-phone"></i>Typ:<br/>Mobile Games</div><div class="fsk"><div>Empfehlung</div><div class="age-container"><div class="age age-6">6</div><div class="year">Jahre</div></div></div></section><div class="common-space20-bottom" id="div-gpt-ad-1266091147-93"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_RightColTop', [[300,250],[300,600],[300,100]], 'div-gpt-ad-1266091147-93').addService( googletag.pubads() );googletag.display('div-gpt-ad-1266091147-93');});</script><section class="common-space20-bottom"><div class="h3 clearfix"><a href="http://browsergames.de/games/" class="show-all">alle anzeigen</a>Top Online Spiele</div><ul class="top-game-list"><li class="clearfix"><a href="http://browsergames.de/lady-popular/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Lady Popular" title="Lady Popular" /><div class="teaser"><div class="name ellipsis" title="Lady Popular">Lady Popular</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i></div><p>Jedes Mädchen träumt davon, eines Tages ...</p></div></a></li><li class="clearfix grey"><a href="http://browsergames.de/drakensang-online/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Drakensang Online" title="Drakensang Online" /><div class="teaser"><div class="name ellipsis" title="Drakensang Online">Drakensang Online</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div><p>Erlebe den Rollenspiel-Klassiker als actionreiche ...</p></div></a></li><li class="clearfix"><a href="http://browsergames.de/miramagia/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Miramagia" title="Miramagia" /><div class="teaser"><div class="name ellipsis" title="Miramagia">Miramagia</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i><i class="fa fa-star-o"></i></div><p>Ein Abenteuer steht dir in einer Welt voller ...</p></div></a></li><li class="clearfix grey"><a href="http://browsergames.de/league-of-angels-2/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="League of Angels 2" title="League of Angels 2" /><div class="teaser"><div class="name ellipsis" title="League of Angels 2">League of Angels 2</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div><p>Die attraktiven Engel sind zurück.  Dieses Mal ...</p></div></a></li><li class="clearfix"><a href="http://browsergames.de/saos-legend/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="SAO&#039;s Legend" title="SAO&#039;s Legend" /><div class="teaser"><div class="name ellipsis" title="SAO&#039;s Legend">SAO&#039;s Legend</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div><p>Erlebe im kostenlosen Browsergame SAO’s Legend die ...</p></div></a></li></ul></section><div class="common-space20-bottom" id="div-gpt-ad-2005109000-93"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_RightColMiddle', [[300,250],[300,100]], 'div-gpt-ad-2005109000-93').addService( googletag.pubads() );googletag.display('div-gpt-ad-2005109000-93');});</script></section></div></div><!-- // #baseContent --></div><!-- // #base-outer --><footer class="site-footer"><section class="games clearfix"><div class="link-container"><div class="caption">Beliebt bei Mädchen</div><ul><li><a href="http://browsergames.de/s/3-gewinnt">3-Gewinnt-Spiele</a></li><li><a href="http://browsergames.de/games/baby-spiele/">Baby Spiele</a></li><li><a href="http://browsergames.de/games/bubble-shooter/">Bubble-Shooter</a></li><li><a href="http://browsergames.de/games/doktorspiele/">Doktorspiele</a></li><li><a href="http://browsergames.de/games/farmspiele/">Farmspiele</a></li><li><a href="http://browsergames.de/games/puzzle-spiele/">Puzzle Online</a></li><li><a href="http://browsergames.de/games/pferdespiele/">Pferdespiele</a></li></ul></div><div class="link-container"><div class="caption">Beliebt bei Jungs</div><ul><li><a href="http://browsergames.de/games/fussballspiele/">Fußballspiele</a></li><li><a href="http://browsergames.de/games/fussball-manager/">Fußball Manager</a></li><li><a href="http://browsergames.de/games/moba/">MOBA</a></li><li><a href="http://browsergames.de/games/rennspiele/">Rennspiele</a></li><li><a href="http://browsergames.de/games/shooter/">Shooter</a></li><li><a href="http://browsergames.de/games/tower-defense/">Tower Defense</a></li><li><a href="http://browsergames.de/games/zombie-spiele/">Zombiespiele</a></li></ul></div><div class="link-container"><div class="caption">Spiele nach Typen</div><ul><li><a href="http://browsergames.de/games/online-games/">Online Games</a></li><li><a href="http://browsergames.de/games/browserspiele/">Browserspiele</a></li><li><a href="http://browsergames.de/games/download-spiele/">Download Spiele</a></li><li><a href="http://browsergames.de/games/handy-spiele/">Handy Spiele</a></li><li><a href="http://browsergames.de/games/kostenlose-spiele/">Kostenlose Spiele</a></li><li><a href="http://browsergames.de/games/mmo/">MMO</a></li><li><a href="http://browsergames.de/games/mobile-games/">Mobile Games</a></li><li><a href="http://browsergames.de/games/spielehersteller/">Publisher</a></li></ul></div><div class="link-container"><div class="caption">Was andere suchen</div><ul><li><a href="http://browsergames.de/klondike/">Klondike</a></li><li><a href="http://browsergames.de/farmerama/">Farmerama</a></li><li><a href="http://browsergames.de/die-siedler-online/">Die Siedler Online</a></li><li><a href="http://browsergames.de/clash-of-clans/">Clash of Clans</a></li><li><a href="http://browsergames.de/big-farm/">Goodgame Big Farm</a></li><li><a href="http://browsergames.de/dorfleben/">Dorfleben</a></li><li><a href="http://browsergames.de/slither-io/">Slither.io</a></li><li><a href="http://browsergames.de/pokemon-go/">Pokémon GO</a></li></ul></div><div class="link-container last-container"><div class="caption">Allgemein</div><ul><li><a href="http://browsergames.de/about/">Über browsergames.de</a></li><li><a href="http://browsergames.de/team/">Redaktion</a></li><li><a href="http://browsergames.de/datenschutz/">Datenschutz</a></li><li><a href="http://browsergames.de/impressum/">Impressum</a></li><li><a href="http://browsergames.de/hilfe/">Hilfe</a></li><li><a href="http://browsergames.de/htmlsitemap">HTML Sitemap</a></li></ul></div></section><section class="portals"><ul><li class="de"><a href="http://browsergames.de">Browsergames</a> DE</li><li class="com"><a href="http://sevengames.com">SevenGames</a> USA</li><li class="fr"><a href="http://super-jeux.fr">Super-Jeux</a> FR</li><li class="es"><a href="http://browsergames.es">Juegos online</a> ES</li><li class="couk"><a href="http://browsergames.co.uk">Browser Games</a> UK</li><li class="pl"><a href="http://browsergames.pl">Gry przeglądarkowe</a> PL</li></ul></section><section class="copyright"><span>Copyright &copy; 2016 adspree media GmbH</span></section></footer><div class="site-tracking"><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"browserg","cp":"dTxRcCpOqKyFz12game","oc":"1a09gamechan","mg":"yes","sv":"in","co":""};iom.c(iam_data);</script><!--/SZM --><!-- Integrate Facebook pixel everywhere ITE-1865 -->    <!-- Facebook Pixel Code -->    <script>        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,                document,'script','//connect.facebook.net/en_US/fbevents.js');        fbq('init', '860318017396706');        fbq('track', "PageView");</script>    <noscript>        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=860318017396706&ev=PageView&noscript=1"/>    </noscript>    <!-- End Facebook Pixel Code --></div><script src="http://bgstatic-de.de/jscache/min-e906b7a8f2e7ea6fadfe49593a203b67.js"></script><script type="text/javascript">window.___gcfg = {lang: "de"};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></body></html>