<!DOCTYPE HTML><html><head><meta charset="utf-8" /><title>Mars Tomorrow: Neue Runde auf Pathfinder, Trailer erschienen</title><meta name="robots" content="index, follow" /><meta name="news_keywords" content="Video, gamefabrik, Tritium," /><meta name="description" content="Die Wirtschaftssimulation Mars Tomorrow befindet sich schon seit einem Jahr in der offenen Beta. Doch erst heute hat der Entwickler gamefabrik den ersten Trailer veröffentlicht." /><link href="https://plus.google.com/107496139294003266846" rel="publisher" /><meta property="fb:app_id" content="391013155032" /><meta property="og:title" content="Mars Tomorrow: Neue Runde auf Pathfinder, Trailer erschienen" /><meta property="og:url" content="http://browsergames.de/mars-tomorrow/news/13928/1/mars-tomorrow-neue-runde-auf-pathfinder-trailer-erschienen.html" /><meta property="og:site_name" content="Browsergames.de" /><meta property="og:type" content="article" /><meta property="og:description" content="Die kostenlose Wirtschaftssimulation Mars Tomorrow, die sowohl auf mobilen Geräten als auch dem PC spielbar ist, befindet sich bereits seit über einem Jahr in der offenen Beta. Doch erst heute hat das Kölner Entwicklerstudio gamefabrik GmbH den" /><meta property="og:image" content="http://img01.bgstatic-de.de/images/games/games/2708/main/mt_sevengames_940x640_trio.jpg" /><meta property="article:published_time" content="2016-10-14 13:39:00" /><meta property="article:section" content="News" /><meta property="article:tag" content="News" /><meta property="article:author" content="http://browsergames.de/about/team/" /><link rel="canonical" href="http://browsergames.de/mars-tomorrow/news/13928/1/mars-tomorrow-neue-runde-auf-pathfinder-trailer-erschienen.html" /><link href='http://fonts.googleapis.com/css?family=Open+Sans:700,300,600,800,400' rel='stylesheet' type='text/css'><link rel="icon" type="image/ico" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.ico" /><link rel="icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.png" /><link rel="shortcut icon" type="image/ico" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.ico" /><link rel="shortcut icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.png" /><link rel="apple-touch-icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/apple-touch-icon.png"/><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-ipad.png" sizes="72x72" /><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-iphone-retina.png" sizes="114x114" /><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-ipad-retina.png" sizes="144x144" /><link rel="apple-touch-icon-precomposed" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-precomposed.png" sizes="512x512" /><link rel="alternate" type="application/rss+xml" title="Browsergames RSS Feed" href="http://browsergames.de/rss/" /><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/csscache/b64-min-b1cd48488ba8c406d91fd9614bf43208.css" /><script src="http://bgstatic-de.de/js/projects/browsergames/webtrekk_v3.min.js"></script><style>body {background-image: url('http://img03.bgstatic-de.de/images/was/campagnes/562/wallpaper/fiesta-online-skinning.jpg');background-color: #ffffff;background-position: center 160px;}</style><!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie6.css" /><![endif]--><!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie7.css" /><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie8.css" /><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie9.css" /><![endif]--><!--[if lt IE 9]><script src="http://bgstatic-de.de/js/html5.js" async="async"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script><script src="http://bgstatic-de.de/js/user/general.js"></script><!-- A/B Testing --><!-- // A/B Testing --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-21393237-3', 'browsergames.de');ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);/* Optimizely Universal Analytics Integration */window.optimizely = window.optimizely || [];window.optimizely.push && window.optimizely.push("activateUniversalAnalytics");ga('send', 'pageview');</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script>googletag.cmd.push(function() {googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script></head><body class="cookie-notification"><a id="wallpaper-link" href="http://browsergames.de/wpclick/562/" target="_blank"></a><div class="site-tracking"><!-- Google Code for Alle Besucher --><!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup --><script type="text/javascript">    /* <![CDATA[ */    var google_conversion_id = 997230523;    var google_conversion_label = "MkczCJWuqgUQu4_C2wM";    var google_custom_params = window.google_tag_params;    var google_remarketing_only = true;    /* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript>    <div style="display:inline;">        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/997230523/?value=0&amp;label=MkczCJWuqgUQu4_C2wM&amp;guid=ON&amp;script=0"/>    </div></noscript><script type="text/javascript">var utag_data = {dmp_profile_ident: 'browsergames-de'}</script><!-- Loading script asynchronously --><script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/pro7/browsergames-de/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();</script></div><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="cookie-notification">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.<button>OK</button><a href="http://browsergames.de/datenschutz/" class="cnbtn">Weitere Informationen</a></div><script>(function(){var setCookie = function( key, value ) {var date = new Date(),brand = location.host.split('.');date.setTime( date.getTime() + ( 28 * 24 * 60 * 60 * 1000 ) );document.cookie =key + '=' + value +'; expires=' + date.toGMTString() +'; domain=.' + brand.slice( 0 ).join('.') +'; path=/';};$('#cookie-notification > button').click(function() {setCookie('cookie-notification-shown', 1);$(this).parent().remove();$(document.body).removeClass('cookie-notification');});})();</script><header class="site-header clearfix"><div class="header-left-right-shadow clearfix"><div class="site-header-outer"><div class="site-header-inner"><div class="site-header-head" itemprop="author" itemscope itemtype="http://schema.org/Organization"><a itemprop="url" href="http://browsergames.de/" id="header-logo-link"><img itemprop="logo" src="http://img03.bgstatic-de.de/images/projects/browsergames/layout/logo/de/original.png" width="300" height="50" alt="Logo" /></a><form class="header-search-form" action="http://browsergames.de/s/" method="post"><input name="sSearchPhrase" type="text" value="" class="header-search-input" maxlength="32" placeholder="Hier Suchbegriff eingeben..." /><input type="submit" name="submitted" value="Suchen" class="header-search-button" /><ul class="suggestion-list"></ul></form><div class="social"><a href="https://www.facebook.com/browsergamesde" target="_blank" class="social-icon" title="Facebook"><img src="data:image/png;base64,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" alt="Facebook" width="28" height="28" /></a><a href="http://twitter.com/browsergamesde" target="_blank" class="social-icon" title="Twitter"><img src="data:image/png;base64,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" alt="Twitter" width="28" height="28" /></a><a href="https://youtube.com/user/browsergamesde" target="_blank" class="social-icon" title="YouTube"><img src="data:image/png;base64,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" alt="YouTube" width="28" height="28" /></a><a href="http://browsergames.de/rss/" class="social-icon" title="RSS" target="_blank"><img src="http://img03.bgstatic-de.de/images/icons/rss.png" width="28" height="28" alt="" /></a></div></div><nav id="main-navigation" class="clearfix"><ul id="main-navigation-list"><li class=""><a href="http://browsergames.de/games/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Alle</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/strategie/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Strategie</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/rollenspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">RPG</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/ballerspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Ballerspiele</div><div class="corner right">&nbsp;</div></a></li><li class="selected"><a href="http://browsergames.de/games/simulation/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Simulation</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/denkspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Denkspiele</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/sport/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Sport</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/maedchen-spiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Mädchen</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/action/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Action</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/online-spiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Themen</div><div class="corner right">&nbsp;</div></a></li><li class="magazine"><a href="http://browsergames.de/magazin/"><div class="corner left">&nbsp;&nbsp;</div><div class="center"><div class="logo">Magazin</div></div><div class="corner right">&nbsp;</div></a></li></ul></nav><nav id="sub-navigation" class="clearfix"><ul class="clearfix"><li><a href="http://browsergames.de/games/restaurant-spiele/">Restaurant</a></li><li><a href="http://browsergames.de/games/zug-spiele/">Zug Spiele</a></li></ul></nav></div></div></div></header><a href="#0" class="cd-top">Top</a><div id="site-banner-top"></div><div id="site-banner-middle"></div><div id="site-banner-bottom"></div><div id="base-outer"><div id="base-inner" class="clearfix"><ul class="breadcrumb-list clearfix"><li><a href="http://browsergames.de/">Home</a></li><li><a href="http://browsergames.de/games/simulation/">Simulation</a></li><li><a href="http://browsergames.de/games/wirtschaftssimulation/">Wirtschaftssimulation</a></li><li><a href="http://browsergames.de/mars-tomorrow/">Mars Tomorrow</a></li><li><a href="http://browsergames.de/mars-tomorrow/#news">News</a></li><li>Mars Tomorrow: Neue Runde auf „Pathfinder“ + Trailer erschienen</li></ul><div class="col-top-full"></div><div class="col1"><section class="col1-top"></section><section class="col1-middle"><article><header><h1>Mars Tomorrow: Neue Runde auf „Pathfinder“ + Trailer erschienen</h1><p class="document-date"><strong>14.10.2016 um 13:39 Uhr</strong>&nbsp;in&nbsp;<a href="http://browsergames.de/news/">News</a>,&nbsp;<a href="http://browsergames.de/games/browserspiele/">Browserspiele</a>,&nbsp;<a href="http://browsergames.de/s/Zukunft/">Zukunft</a></p></header><section class="mod-text-and-game-image clearfix"><div class="right common-border"><img src="http://img03.bgstatic-de.de/images/games/games/2708/main/156x106/mt_sevengames_940x640_trio.jpg" alt="Mars Tomorrow" title="Mars Tomorrow" width="156" /><p class="image-caption">Mars Tomorrow</p></div><p class="wysiwyg-block">Die kostenlose <a href="http://browsergames.de/games/wirtschaftssimulation/" >Wirtschaftssimulation</a> Mars Tomorrow, die sowohl auf mobilen Geräten als auch dem PC spielbar ist, befindet sich bereits seit über einem Jahr in der <a href="http://browsergames.de/mars-tomorrow/news/12749/1/mars-tomorrow-planet-zum-besiedeln-freigegeben-open-beta-gestartet.html" >offenen Beta</a>. Doch erst heute hat das Kölner Entwicklerstudio gamefabrik GmbH den ersten Trailer zu dem Free-to-Play-Titel veröffentlicht. Das 40 Sekunden lange Video fasst kurz und knapp zusammen, was für eine Art Spiel euch mit Mars Tomorrow erwartet. Den Clip findet ihr unterhalb dieser Meldung.</p><p class="wysiwyg-block">Das ist aber nicht die einzige Neuigkeit zu dem Spiel: gamefabrik hat auch bekannt gegeben, dass die Spielwelt „Pathfinder“ am kommenden Montag, den 17. Oktober, um 18:00 Uhr in eine neue Runde gehen wird. Habt ihr noch einen laufenden Siedler-Account und Tritium, werden diese Dinge auch für die neue Spielzeit übernommen. Diesbezüglich verliert ihr also nichts.</p><p class="wysiwyg-block">In Mars Tomorrow seid ihr ein Kolonist auf dem namensgebenden Planeten. Auf der Erde steht die Menschheit vor ihrem Ende, weswegen andere Himmelskörper für neuen Lebensraum erschlossen werden müssen. Und da ist der Mars natürlich die beste Möglichkeit für den Anfang. Dort beginnt ihr damit, Ressourcen zu fördern und eure eigene Kolonie aufzubauen. Im Verlauf des Spiels entstehen immer größere Warenkreisläufe. Aber es warten auch jede Menge Herausforderungen auf euch. Niemand hat schließlich gesagt, dass das Siedeln auf dem roten Planeten eine leichte Aufgabe sei. Doch die Landschaft wird sich während eurer Karriere in Mars Tomorrow verändern. Die Treibhausgase sorgen für eine erdähnliche Atmosphäre, so dass irgendwann sogar Flüsse und Seen entstehen und der Planet zu einer fruchtbaren Welt wird. Außerdem habt ihr die Möglichkeit des Terraformings.</p></section><section class="mod-youtube clearfix"><div class="flash-content"><iframe width="620" height="394" src="http://www.youtube.com/embed/09C61ckhw38?wmode=transparent&list=" frameborder="0" allowfullscreen></iframe></div></section><section class="mod-wysiwyg-simple clearfix"><p class="wysiwyg-block"><i>Quelle: Pressemitteilung</i></p></section><section class="mod-play-now clearfix"><button class="play-button button button-action button-large button-flat button-rounded clearfix build-link" rel="nofollow" onclick="ga('send', 'event', 'clickout', 'magunten', window.location.href, this.getAttribute('data-sd'));" data-sd="mars-tomorrow" data-href="http://browsergames.de/clickout/"><i class="fa fa-arrow-right" style="padding-right: 10px;"></i><strong>Jetzt Mars Tomorrow spielen</strong></button></section></article></section><section class="col1-bottom"><div class="common-space20-bottom" id="div-gpt-ad-1362140832-65"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_ContentMiddle', [[620,60],[468,60]], 'div-gpt-ad-1362140832-65').addService( googletag.pubads() );googletag.display('div-gpt-ad-1362140832-65');});</script><section class="social-buttons common-space20-bottom clearfix"><ul class="social-button-list"><li><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://browsergames.de/mars-tomorrow/news/13928/1/mars-tomorrow-neue-runde-auf-pathfinder-trailer-erschienen.html"></div></li><li><div class="g-plus" data-action="share" data-lang="de" data-annotation="bubble"></div><script>window.___gcfg = {lang: 'de'};</script></li><li><div class="fb-like" data-action="recommend" data-href="http://browsergames.de/mars-tomorrow/news/13928/1/mars-tomorrow-neue-runde-auf-pathfinder-trailer-erschienen.html" data-layout="button_count"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://browsergames.de/mars-tomorrow/news/13928/1/mars-tomorrow-neue-runde-auf-pathfinder-trailer-erschienen.html" data-lang="de">Twittern</a></li></ul></section><section id="comments" class="facebook-comments"><div class="h2">Mars Tomorrow Kommentare</div><div class="comment-container"><div class="fb-comments" data-href="http://browsergames.de/mars-tomorrow/news/13928/1/mars-tomorrow-neue-runde-auf-pathfinder-trailer-erschienen.html" data-width="620" data-numposts="10" data-colorscheme="light"></div></div></section></section></div><div class="col2"><section class="col2-top"><section class="playgame-fullsite clearfix"><div class="h2"><a href="http://browsergames.de/mars-tomorrow/" class="link-title-game">Mars Tomorrow</a></div><div class="rating">Browserspiele, Zukunft, Simulation</div><div class="row-screenshots"><a href="http://browsergames.de/mars-tomorrow/" title="Mars Tomorrow Bilder"><img src="data:image/jpeg;base64,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" alt="Mars Tomorrow Bilder" width="120" height="100"/></a><a href="http://browsergames.de/mars-tomorrow/" title="Mars Tomorrow Bilder"><img src="data:image/jpeg;base64,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" alt="Mars Tomorrow Bilder" width="120" height="100"/></a></div><button class="play-button button button-action button-large button-flat button-rounded button-shrink clearfix build-link" onclick="ga('send', 'event', 'clickout', 'magrechts', window.location.href, this.getAttribute('data-sd'));" data-href="http://browsergames.de/clickout/" style="margin: 10px 0; white-space: nowrap;" data-sd="mars-tomorrow"><i class="fa fa-arrow-right" style="padding-right: 10px;"></i><strong>Jetzt kostenlos spielen</strong></button><div class="type-holder clearfix"><i class="icon-globe"></i>Typ:<br/>Browserspiele</div><div class="fsk"><div>Empfehlung</div><div class="age-container"><div class="age age-12">12</div><div class="year">Jahre</div></div></div></section><div class="common-space20-bottom" id="div-gpt-ad-284604284-67"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_RightColTop', [[300,250],[300,600],[300,100]], 'div-gpt-ad-284604284-67').addService( googletag.pubads() );googletag.display('div-gpt-ad-284604284-67');});</script><section class="common-space20-bottom"><div class="h3 clearfix"><a href="http://browsergames.de/games/" class="show-all">alle anzeigen</a>Top Online Spiele</div><ul class="top-game-list"><li class="clearfix"><a href="http://browsergames.de/shakes-and-fidget/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Shakes and Fidget" title="Shakes and Fidget" /><div class="teaser"><div class="name ellipsis" title="Shakes and Fidget">Shakes and Fidget</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i></div><p>Ein Browsergame, inspiriert von der beliebten ...</p></div></a></li><li class="clearfix grey"><a href="http://browsergames.de/drakensang-online/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Drakensang Online" title="Drakensang Online" /><div class="teaser"><div class="name ellipsis" title="Drakensang Online">Drakensang Online</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div><p>Erlebe den Rollenspiel-Klassiker als actionreiche ...</p></div></a></li><li class="clearfix"><a href="http://browsergames.de/skyforge/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Skyforge" title="Skyforge" /><div class="teaser"><div class="name ellipsis" title="Skyforge">Skyforge</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i><i class="fa fa-star-o"></i></div><p>Eine fantastische Sci-Fi-Welt erwartet dich im ...</p></div></a></li><li class="clearfix grey"><a href="http://browsergames.de/tri2/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Tribal Wars 2" title="Tribal Wars 2" /><div class="teaser"><div class="name ellipsis" title="Tribal Wars 2">Tribal Wars 2</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div><p>In Tribal Wars 2, dem Nachfolger zum Browserspiel ...</p></div></a></li><li class="clearfix"><a href="http://browsergames.de/dark-war/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Dark War" title="Dark War" /><div class="teaser"><div class="name ellipsis" title="Dark War">Dark War</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div><p>Im kostenlosen MMORPG Dark War durchstreifst du ...</p></div></a></li></ul></section><div class="common-space20-bottom" id="div-gpt-ad-145719092-96"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_RightColMiddle', [[300,250],[300,100]], 'div-gpt-ad-145719092-96').addService( googletag.pubads() );googletag.display('div-gpt-ad-145719092-96');});</script></section></div></div><!-- // #baseContent --></div><!-- // #base-outer --><footer class="site-footer"><section class="games clearfix"><div class="link-container"><div class="caption">Beliebt bei Mädchen</div><ul><li><a href="http://browsergames.de/s/3-gewinnt">3-Gewinnt-Spiele</a></li><li><a href="http://browsergames.de/games/baby-spiele/">Baby Spiele</a></li><li><a href="http://browsergames.de/games/bubble-shooter/">Bubble-Shooter</a></li><li><a href="http://browsergames.de/games/doktorspiele/">Doktorspiele</a></li><li><a href="http://browsergames.de/games/farmspiele/">Farmspiele</a></li><li><a href="http://browsergames.de/games/puzzle-spiele/">Puzzle Online</a></li><li><a href="http://browsergames.de/games/pferdespiele/">Pferdespiele</a></li></ul></div><div class="link-container"><div class="caption">Beliebt bei Jungs</div><ul><li><a href="http://browsergames.de/games/fussballspiele/">Fußballspiele</a></li><li><a href="http://browsergames.de/games/fussball-manager/">Fußball Manager</a></li><li><a href="http://browsergames.de/games/moba/">MOBA</a></li><li><a href="http://browsergames.de/games/rennspiele/">Rennspiele</a></li><li><a href="http://browsergames.de/games/shooter/">Shooter</a></li><li><a href="http://browsergames.de/games/tower-defense/">Tower Defense</a></li><li><a href="http://browsergames.de/games/zombie-spiele/">Zombiespiele</a></li></ul></div><div class="link-container"><div class="caption">Spiele nach Typen</div><ul><li><a href="http://browsergames.de/games/online-games/">Online Games</a></li><li><a href="http://browsergames.de/games/browserspiele/">Browserspiele</a></li><li><a href="http://browsergames.de/games/download-spiele/">Download Spiele</a></li><li><a href="http://browsergames.de/games/handy-spiele/">Handy Spiele</a></li><li><a href="http://browsergames.de/games/kostenlose-spiele/">Kostenlose Spiele</a></li><li><a href="http://browsergames.de/games/mmo/">MMO</a></li><li><a href="http://browsergames.de/games/mobile-games/">Mobile Games</a></li><li><a href="http://browsergames.de/games/spielehersteller/">Publisher</a></li></ul></div><div class="link-container"><div class="caption">Was andere suchen</div><ul><li><a href="http://browsergames.de/klondike/">Klondike</a></li><li><a href="http://browsergames.de/farmerama/">Farmerama</a></li><li><a href="http://browsergames.de/die-siedler-online/">Die Siedler Online</a></li><li><a href="http://browsergames.de/clash-of-clans/">Clash of Clans</a></li><li><a href="http://browsergames.de/big-farm/">Goodgame Big Farm</a></li><li><a href="http://browsergames.de/dorfleben/">Dorfleben</a></li><li><a href="http://browsergames.de/slither-io/">Slither.io</a></li><li><a href="http://browsergames.de/pokemon-go/">Pokémon GO</a></li></ul></div><div class="link-container last-container"><div class="caption">Allgemein</div><ul><li><a href="http://browsergames.de/about/">Über browsergames.de</a></li><li><a href="http://browsergames.de/team/">Redaktion</a></li><li><a href="http://browsergames.de/datenschutz/">Datenschutz</a></li><li><a href="http://browsergames.de/impressum/">Impressum</a></li><li><a href="http://browsergames.de/hilfe/">Hilfe</a></li><li><a href="http://browsergames.de/htmlsitemap">HTML Sitemap</a></li></ul></div></section><section class="portals"><ul><li class="de"><a href="http://browsergames.de">Browsergames</a> DE</li><li class="com"><a href="http://sevengames.com">SevenGames</a> USA</li><li class="fr"><a href="http://super-jeux.fr">Super-Jeux</a> FR</li><li class="es"><a href="http://browsergames.es">Juegos online</a> ES</li><li class="couk"><a href="http://browsergames.co.uk">Browser Games</a> UK</li><li class="pl"><a href="http://browsergames.pl">Gry przeglądarkowe</a> PL</li></ul></section><section class="copyright"><span>Copyright &copy; 2016 adspree media GmbH</span></section></footer><div class="site-tracking"><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"browserg","cp":"dTxRcCpOqKyFz12game","oc":"1a09gamechan","mg":"yes","sv":"in","co":""};iom.c(iam_data);</script><!--/SZM --><!-- Integrate Facebook pixel everywhere ITE-1865 -->    <!-- Facebook Pixel Code -->    <script>        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,                document,'script','//connect.facebook.net/en_US/fbevents.js');        fbq('init', '860318017396706');        fbq('track', "PageView");</script>    <noscript>        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=860318017396706&ev=PageView&noscript=1"/>    </noscript>    <!-- End Facebook Pixel Code --></div><script src="http://bgstatic-de.de/jscache/min-370b7fd1888ae0f7d6f53c90bacf87a2.js"></script><script type="text/javascript">window.___gcfg = {lang: "de"};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></body></html>