<!DOCTYPE HTML><html><head><meta charset="utf-8" /><title>Heroes and Generals: Bessere Grafik und Performance</title><meta name="robots" content="index, follow" /><meta name="news_keywords" content="Patch, Anti-Aliasing, Kantenglättung, Auflösung, DirectX 9, DirectX 12" /><meta name="description" content="Reto-Moto hat ein Update für Heroes and Generals veröffentlicht, mit dem euch keine neuen Inhalte, dafür aber eine bessere Grafik und eine gesteigerte Performance erwarten." /><link href="https://plus.google.com/107496139294003266846" rel="publisher" /><meta property="fb:app_id" content="391013155032" /><meta property="og:title" content="Heroes and Generals: Bessere Grafik und Performance" /><meta property="og:url" content="http://browsergames.de/heroes-and-generals/news/14351/1/heroes-and-generals-update-verbessert-grafik-und-performance.html" /><meta property="og:site_name" content="Browsergames.de" /><meta property="og:type" content="article" /><meta property="og:description" content="Der dänische Entwickler Reto-Moto hat ein neues Update für seinen kostenlosen Multiplayer-Shooter Heroes and Generals veröffentlicht, mit dem euch jedoch keine neuen Inhalte erwarten. Das Studio aus Kopenhagen hat sich damit beschäftigt, die" /><meta property="og:image" content="http://img01.bgstatic-de.de/images/games/games/1361/main/heroesandgenerals.jpg" /><meta property="article:published_time" content="2017-03-10 17:15:00" /><meta property="article:section" content="News" /><meta property="article:tag" content="News" /><meta property="article:author" content="http://browsergames.de/about/team/" /><link rel="canonical" href="http://browsergames.de/heroes-and-generals/news/14351/1/heroes-and-generals-update-verbessert-grafik-und-performance.html" /><link href='http://fonts.googleapis.com/css?family=Open+Sans:700,300,600,800,400' rel='stylesheet' type='text/css'><link rel="icon" type="image/ico" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.ico" /><link rel="icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.png" /><link rel="shortcut icon" type="image/ico" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.ico" /><link rel="shortcut icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/favicon.png" /><link rel="apple-touch-icon" type="image/png" href="http://img01.bgstatic-de.de/images/projects/browsergames/apple-touch-icon.png"/><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-ipad.png" sizes="72x72" /><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-iphone-retina.png" sizes="114x114" /><link rel="apple-touch-icon" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-ipad-retina.png" sizes="144x144" /><link rel="apple-touch-icon-precomposed" type="image/png" href="http://img02.bgstatic-de.de/images/projects/browsergames/apple-touch-icon-precomposed.png" sizes="512x512" /><link rel="alternate" type="application/rss+xml" title="Browsergames RSS Feed" href="http://browsergames.de/rss/" /><link rel="alternate" hreflang="pl-PL" href="http://heroes-and-generals.browsergames.pl" /><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/csscache/b64-min-8fb314592caea83777794b0ff097dcdf.css" /><script src="http://bgstatic-de.de/js/projects/browsergames/webtrekk_v3.min.js"></script><style>body {background-image: url('http://img03.bgstatic-de.de/images/was/campagnes/566/wallpaper/201701_foe_banner_pro7_wallpaper.jpg');background-color: #000000;background-position: center 160px;}</style><!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie6.css" /><![endif]--><!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie7.css" /><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie8.css" /><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://bgstatic-de.de/css/ie9.css" /><![endif]--><!--[if lt IE 9]><script src="http://bgstatic-de.de/js/html5.js" async="async"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script><script src="http://bgstatic-de.de/js/user/general.js"></script><!-- A/B Testing --><!-- // A/B Testing --><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-21393237-3', 'browsergames.de');ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);/* Optimizely Universal Analytics Integration */window.optimizely = window.optimizely || [];window.optimizely.push && window.optimizely.push("activateUniversalAnalytics");ga('send', 'pageview');</script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script>googletag.cmd.push(function() {googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script></head><body class="cookie-notification"><a id="wallpaper-link" href="http://browsergames.de/wpclick/566/" target="_blank"></a><div class="site-tracking"><!-- Google Code for Alle Besucher --><!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup --><script type="text/javascript">    /* <![CDATA[ */    var google_conversion_id = 997230523;    var google_conversion_label = "MkczCJWuqgUQu4_C2wM";    var google_custom_params = window.google_tag_params;    var google_remarketing_only = true;    /* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript>    <div style="display:inline;">        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/997230523/?value=0&amp;label=MkczCJWuqgUQu4_C2wM&amp;guid=ON&amp;script=0"/>    </div></noscript><script type="text/javascript">var utag_data = {dmp_profile_ident: 'browsergames-de'}</script><!-- Loading script asynchronously --><script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/pro7/browsergames-de/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();</script></div><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="cookie-notification">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.<button>OK</button><a href="http://browsergames.de/datenschutz/" class="cnbtn">Weitere Informationen</a></div><script>(function(){var setCookie = function( key, value ) {var date = new Date(),brand = location.host.split('.');date.setTime( date.getTime() + ( 28 * 24 * 60 * 60 * 1000 ) );document.cookie =key + '=' + value +'; expires=' + date.toGMTString() +'; domain=.' + brand.slice( 0 ).join('.') +'; path=/';};$('#cookie-notification > button').click(function() {setCookie('cookie-notification-shown', 1);$(this).parent().remove();$(document.body).removeClass('cookie-notification');});})();</script><header class="site-header clearfix"><div class="header-left-right-shadow clearfix"><div class="site-header-outer"><div class="site-header-inner"><div class="site-header-head" itemprop="author" itemscope itemtype="http://schema.org/Organization"><a itemprop="url" href="http://browsergames.de/" id="header-logo-link"><img itemprop="logo" src="http://img03.bgstatic-de.de/images/projects/browsergames/layout/logo/de/original.png" width="300" height="50" alt="Logo" /></a><form class="header-search-form" action="http://browsergames.de/s/" method="post"><input name="sSearchPhrase" type="text" value="" class="header-search-input" maxlength="32" placeholder="Hier Suchbegriff eingeben..." /><input type="submit" name="submitted" value="Suchen" class="header-search-button" /><ul class="suggestion-list"></ul></form><div class="social"><a href="https://www.facebook.com/browsergamesde" target="_blank" class="social-icon" title="Facebook"><img src="data:image/png;base64,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" alt="Facebook" width="28" height="28" /></a><a href="http://twitter.com/browsergamesde" target="_blank" class="social-icon" title="Twitter"><img src="data:image/png;base64,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" alt="Twitter" width="28" height="28" /></a><a href="https://youtube.com/user/browsergamesde" target="_blank" class="social-icon" title="YouTube"><img src="data:image/png;base64,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" alt="YouTube" width="28" height="28" /></a><a href="http://browsergames.de/rss/" class="social-icon" title="RSS" target="_blank"><img src="http://img03.bgstatic-de.de/images/icons/rss.png" width="28" height="28" alt="" /></a></div></div><nav id="main-navigation" class="clearfix"><ul id="main-navigation-list"><li class=""><a href="http://browsergames.de/games/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Alle</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/strategie/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Strategie</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/rollenspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">RPG</div><div class="corner right">&nbsp;</div></a></li><li class="selected"><a href="http://browsergames.de/games/ballerspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Ballerspiele</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/simulation/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Simulation</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/denkspiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Denkspiele</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/sport/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Sport</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/maedchen-spiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Mädchen</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/action/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Action</div><div class="corner right">&nbsp;</div></a></li><li class=""><a href="http://browsergames.de/games/online-spiele/"><div class="corner left">&nbsp;&nbsp;</div><div class="center">Themen</div><div class="corner right">&nbsp;</div></a></li><li class="magazine"><a href="http://browsergames.de/magazin/"><div class="corner left">&nbsp;&nbsp;</div><div class="center"><div class="logo">Magazin</div></div><div class="corner right">&nbsp;</div></a></li></ul></nav><nav id="sub-navigation" class="clearfix"><ul class="clearfix"><li class="active"><a href="http://browsergames.de/games/ego-shooter/">Ego-Shooter</a></li><li><a href="http://browsergames.de/games/tps/">Third-Person-Shooter</a></li><li><a href="http://browsergames.de/games/sniper-spiele/">Sniper Games</a></li><li><a href="http://browsergames.de/games/jagdspiele/">Jagd</a></li><li><a href="http://browsergames.de/games/shooter/">Shooter</a></li></ul></nav></div></div></div></header><a href="#0" class="cd-top">Top</a><div id="site-banner-top"></div><div id="site-banner-middle"></div><div id="site-banner-bottom"></div><div id="base-outer"><div id="base-inner" class="clearfix"><ul class="breadcrumb-list clearfix"><li><a href="http://browsergames.de/">Home</a></li><li><a href="http://browsergames.de/games/ballerspiele/">Ballerspiele</a></li><li><a href="http://browsergames.de/games/ego-shooter/">Ego-Shooter</a></li><li><a href="http://browsergames.de/heroes-and-generals/">Heroes and Generals</a></li><li><a href="http://browsergames.de/heroes-and-generals/#news">News</a></li><li>Heroes and Generals: Update verbessert Grafik und Performance</li></ul><div class="col-top-full"></div><div class="col1"><section class="col1-top"></section><section class="col1-middle"><article><header><h1>Heroes and Generals: Update verbessert Grafik und Performance</h1><p class="document-date"><strong>10.03.2017 um 17:15 Uhr</strong>&nbsp;in&nbsp;<a href="http://browsergames.de/news/">News</a>,&nbsp;<a href="http://browsergames.de/games/download-spiele/">Download Spiele</a>,&nbsp;<a href="http://browsergames.de/s/Reto%20Moto/">Reto Moto</a></p></header><section class="mod-wysiwyg-simple clearfix"><p class="wysiwyg-block"><b>Mit dem neuen Update für Heroes and Generals hat der Entwickler Reto-Moto ordentlich an der Technik geschraubt und sowohl Optik als auch Performance verbessert.</b></p></section><section class="mod-image-full clearfix"><div class="common-border"><img src="http://img03.bgstatic-de.de/images/documents/documents/14351/modulecontent/612x0/heroes-and-generals-nacht-gefect.jpg" alt="" /></div></section><section class="mod-wysiwyg-simple clearfix"><p class="wysiwyg-block">Der dänische Entwickler Reto-Moto hat ein neues Update für seinen kostenlosen <a href="http://browsergames.de/games/shooter/" >Multiplayer-Shooter</a> Heroes and Generals veröffentlicht, mit dem euch jedoch keine neuen Inhalte erwarten. Das Studio aus Kopenhagen hat sich damit beschäftigt, die Grafik-Engine seines <a href="http://browsergames.de/games/free-to-play/" >Free-to-Play-Titels</a> zu optimieren. Statt spielerischer gibt es also optische Neuerungen, die euch erfreuen dürften.</p><p class="wysiwyg-block">Fortan habt ihr im Optionsmenü die Möglichkeit, die Bildschirm- und die Rendering-Auflösung voneinander unabhängig einzustellen. Ihr könnt also beispielsweise in Full HD spielen, Texturen und Co aber nur in 720p anzeigen lassen, um so Leistung zu sparen. Wie sich das Ganze auf die Bildrate auswirkt, könnt ihr durch den Druck auf die „F7“-Taste überprüfen. Dann zeigt euch Heroes and Generals die FPS, aber auch euren Ping an.</p></section><section class="mod-image-full clearfix"><div class="common-border"><img src="http://img04.bgstatic-de.de/images/documents/documents/14351/modulecontent/612x0/heroes-and-generals-neuer-render.jpg" alt="" /><p class="image-caption">Links seht ihr die Grafik nach und rechts vor dem Update.</p></div></section><section class="mod-wysiwyg-simple clearfix"><p class="wysiwyg-block">Weitere Grafikverbesserungen sind zum Beispiel klarere, besser gesättigte Farben und eine stärkere Kantenglättung, die für ein stabileres Bild mit weniger Pixelflimmern sorgt. Das ist vor allem dann nützlich, wenn ihr Heroes and Generals, wie oben angesprochen, mit einer Rendering-Auflösung spielt, die niedriger ist als die eures Bildschirms. Darüber hinaus verspricht Reto-Moto eine allgemein bessere Performance. Durch das Update soll die Bildrate im Durchschnitt um 20 Prozent steigen. Bei den Community-Tests hätten zuletzt 70 Prozent der Spieler berichtet, ein deutlich flüssigeres Spielerlebnis zu haben.</p><p class="wysiwyg-block">Das Update hat jedoch auch einen herben Nachteil für Spieler, die noch ältere PC-Hardware besitzen: Fortan unterstützt Heroes and Generals keine DirectX-9-Grafikarten mehr. Allerdings sagt Reto-Moto, dass die meisten Computer mit einer solchen Grafikeinheit sowieso nicht mehr stark genug seien, damit man das Spiel überhaupt flüssig spielen könne. Apropos DirectX: In den Grafikoptionen lässt sich Heroes and Generals nun auf DirectX 12 umstellen. Allerdings weisen die Entwickler daraufhin, dass das Ganze noch im experimentellen Modus ist und daher zu ganz unterschiedlichen Resultaten bei jedem Spieler führen kann.</p><p class="wysiwyg-block"><i> Quelle: offizielle Webseite</i></p></section><section class="mod-play-now clearfix"><button class="play-button button button-action button-large button-flat button-rounded clearfix build-link" rel="nofollow" onclick="ga('send', 'event', 'clickout', 'magunten', window.location.href, this.getAttribute('data-sd'));" data-sd="heroes-and-generals" data-href="http://browsergames.de/clickout2/"><i class="fa fa-arrow-right" style="padding-right: 10px;"></i><strong>Jetzt Heroes and Generals spielen</strong></button></section></article></section><section class="col1-bottom"><div class="common-space20-bottom" id="div-gpt-ad-2092029007-11"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_ContentMiddle', [[620,60],[468,60]], 'div-gpt-ad-2092029007-11').addService( googletag.pubads() );googletag.display('div-gpt-ad-2092029007-11');});</script><section class="social-buttons common-space20-bottom clearfix"><ul class="social-button-list"><li><div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://browsergames.de/heroes-and-generals/news/14351/1/heroes-and-generals-update-verbessert-grafik-und-performance.html"></div></li><li><div class="g-plus" data-action="share" data-lang="de" data-annotation="bubble"></div><script>window.___gcfg = {lang: 'de'};</script></li><li><div class="fb-like" data-action="recommend" data-href="http://browsergames.de/heroes-and-generals/news/14351/1/heroes-and-generals-update-verbessert-grafik-und-performance.html" data-layout="button_count"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://browsergames.de/heroes-and-generals/news/14351/1/heroes-and-generals-update-verbessert-grafik-und-performance.html" data-lang="de">Twittern</a></li></ul></section><section id="comments" class="facebook-comments"><div class="h2">Heroes and Generals Kommentare<a class="comments-archiv-link" href="http://browsergames.de/heroes-and-generals/comments">Kommentar Archiv</a></div><div class="comment-container"><div class="fb-comments" data-href="http://browsergames.de/heroes-and-generals/news/14351/1/heroes-and-generals-update-verbessert-grafik-und-performance.html" data-width="620" data-numposts="10" data-colorscheme="light"></div></div></section></section></div><div class="col2"><section class="col2-top"><section class="playgame-fullsite clearfix"><div class="h2"><a href="http://browsergames.de/heroes-and-generals/" class="link-title-game">Heroes and Generals</a></div><div class="rating">Download Spiele, Reto Moto, Ballerspiele</div><div class="row-screenshots"><a href="http://browsergames.de/heroes-and-generals/" title="Heroes and Generals Bilder"><img src="data:image/jpeg;base64,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" alt="Heroes and Generals Bilder" width="120" height="100"/></a><a href="http://browsergames.de/heroes-and-generals/" title="Heroes and Generals Bilder"><img src="data:image/jpeg;base64,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" alt="Heroes and Generals Bilder" width="120" height="100"/></a></div><button class="play-button button button-action button-large button-flat button-rounded button-shrink clearfix build-link" onclick="ga('send', 'event', 'clickout', 'magrechts', window.location.href, this.getAttribute('data-sd'));" data-href="http://browsergames.de/clickout2/" style="margin: 10px 0; white-space: nowrap;" data-sd="heroes-and-generals"><i class="fa fa-arrow-right" style="padding-right: 10px;"></i><strong>Jetzt kostenlos spielen</strong></button><div class="type-holder clearfix"><i class="icon-download"></i>Typ:<br/>Download Spiele</div><div class="fsk"><div>Empfehlung</div><div class="age-container"><div class="age age-18">18</div><div class="year">Jahre</div></div></div></section><div class="common-space20-bottom" id="div-gpt-ad-2134728544-36"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_RightColTop', [[300,250],[300,600],[300,100]], 'div-gpt-ad-2134728544-36').addService( googletag.pubads() );googletag.display('div-gpt-ad-2134728544-36');});</script><section class="common-space20-bottom"><div class="h3 clearfix"><a href="http://browsergames.de/games/" class="show-all">alle anzeigen</a>Top Online Spiele</div><ul class="top-game-list"><li class="clearfix"><a href="http://browsergames.de/dragonborn/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Dragonborn" title="Dragonborn" /><div class="teaser"><div class="name ellipsis" title="Dragonborn">Dragonborn</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-half-o"></i><i class="fa fa-star-o"></i></div><p>Im Browser-MMO Dragonborn schlägst du actionreiche ...</p></div></a></li><li class="clearfix grey"><a href="http://browsergames.de/battlestar-galactica/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Battlestar Galactica Online" title="Battlestar Galactica Online" /><div class="teaser"><div class="name ellipsis" title="Battlestar Galactica Online">Battlestar Galactica Online</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div><p>Wem die Namen Adama und Tigh sowie Zylonen ein ...</p></div></a></li><li class="clearfix"><a href="http://browsergames.de/dark-war/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Dark War" title="Dark War" /><div class="teaser"><div class="name ellipsis" title="Dark War">Dark War</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div><p>Im kostenlosen MMORPG Dark War durchstreifst du ...</p></div></a></li><li class="clearfix grey"><a href="http://browsergames.de/die-siedler-online/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Die Siedler Online" title="Die Siedler Online" /><div class="teaser"><div class="name ellipsis" title="Die Siedler Online">Die Siedler Online</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div><p>Mit arbeitswütigen Siedlern baust du ein kleines ...</p></div></a></li><li class="clearfix"><a href="http://browsergames.de/farmerama/"><img src="data:image/jpeg;base64,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" width="135" height="91" alt="Farmerama" title="Farmerama" /><div class="teaser"><div class="name ellipsis" title="Farmerama">Farmerama</div><div class="stars-holder"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></div><p>Verwandle deinen Hof in einen blühenden Betrieb! ...</p></div></a></li></ul></section><div class="common-space20-bottom" id="div-gpt-ad-1224599610-87"></div><script>googletag.cmd.push(function() {googletag.defineSlot('/22040431/BG.DE_Document_RightColMiddle', [[300,250],[300,100]], 'div-gpt-ad-1224599610-87').addService( googletag.pubads() );googletag.display('div-gpt-ad-1224599610-87');});</script></section></div></div><!-- // #baseContent --></div><!-- // #base-outer --><footer class="site-footer"><section class="games clearfix"><div class="link-container"><div class="caption">Beliebt bei Mädchen</div><ul><li><a href="http://browsergames.de/s/3-gewinnt">3-Gewinnt-Spiele</a></li><li><a href="http://browsergames.de/games/baby-spiele/">Baby Spiele</a></li><li><a href="http://browsergames.de/games/bubble-shooter/">Bubble-Shooter</a></li><li><a href="http://browsergames.de/games/doktorspiele/">Doktorspiele</a></li><li><a href="http://browsergames.de/games/farmspiele/">Farmspiele</a></li><li><a href="http://browsergames.de/games/puzzle-spiele/">Puzzle Online</a></li><li><a href="http://browsergames.de/games/pferdespiele/">Pferdespiele</a></li></ul></div><div class="link-container"><div class="caption">Beliebt bei Jungs</div><ul><li><a href="http://browsergames.de/games/fussballspiele/">Fußballspiele</a></li><li><a href="http://browsergames.de/games/fussball-manager/">Fußball Manager</a></li><li><a href="http://browsergames.de/games/moba/">MOBA</a></li><li><a href="http://browsergames.de/games/rennspiele/">Rennspiele</a></li><li><a href="http://browsergames.de/games/shooter/">Shooter</a></li><li><a href="http://browsergames.de/games/tower-defense/">Tower Defense</a></li><li><a href="http://browsergames.de/games/zombie-spiele/">Zombiespiele</a></li></ul></div><div class="link-container"><div class="caption">Spiele nach Typen</div><ul><li><a href="http://browsergames.de/games/online-games/">Online Games</a></li><li><a href="http://browsergames.de/games/browserspiele/">Browserspiele</a></li><li><a href="http://browsergames.de/games/download-spiele/">Download Spiele</a></li><li><a href="http://browsergames.de/games/handy-spiele/">Handy Spiele</a></li><li><a href="http://browsergames.de/games/kostenlose-spiele/">Kostenlose Spiele</a></li><li><a href="http://browsergames.de/games/mmo/">MMO</a></li><li><a href="http://browsergames.de/games/mobile-games/">Mobile Games</a></li><li><a href="http://browsergames.de/games/spielehersteller/">Publisher</a></li></ul></div><div class="link-container"><div class="caption">Was andere suchen</div><ul><li><a href="http://browsergames.de/klondike/">Klondike</a></li><li><a href="http://browsergames.de/farmerama/">Farmerama</a></li><li><a href="http://browsergames.de/die-siedler-online/">Die Siedler Online</a></li><li><a href="http://browsergames.de/clash-of-clans/">Clash of Clans</a></li><li><a href="http://browsergames.de/big-farm/">Goodgame Big Farm</a></li><li><a href="http://browsergames.de/dorfleben/">Dorfleben</a></li><li><a href="http://browsergames.de/slither-io/">Slither.io</a></li><li><a href="http://browsergames.de/pokemon-go/">Pokémon GO</a></li></ul></div><div class="link-container last-container"><div class="caption">Allgemein</div><ul><li><a href="http://browsergames.de/about/">Über browsergames.de</a></li><li><a href="http://browsergames.de/team/">Redaktion</a></li><li><a href="http://browsergames.de/datenschutz/">Datenschutz</a></li><li><a href="http://browsergames.de/impressum/">Impressum</a></li><li><a href="http://browsergames.de/hilfe/">Hilfe</a></li><li><a href="http://browsergames.de/htmlsitemap">HTML Sitemap</a></li></ul></div></section><section class="portals"><ul><li class="de"><a href="http://browsergames.de">Browsergames</a> DE</li><li class="com"><a href="http://sevengames.com">SevenGames</a> USA</li><li class="fr"><a href="http://super-jeux.fr">Super-Jeux</a> FR</li><li class="es"><a href="http://browsergames.es">Juegos online</a> ES</li><li class="couk"><a href="http://browsergames.co.uk">Browser Games</a> UK</li><li class="pl"><a href="http://browsergames.pl">Gry przeglądarkowe</a> PL</li></ul></section><section class="copyright"><span>Copyright &copy; 2017 adspree media GmbH</span></section></footer><div class="site-tracking"><!-- SZM VERSION="2.0" --><script type="text/javascript">var iam_data = {"st":"browserg","cp":"dTxRcCpOqKyFz12game","oc":"1a09gamechan","mg":"yes","sv":"in","co":""};iom.c(iam_data);</script><!--/SZM --><!-- Integrate Facebook pixel everywhere ITE-1865 -->    <!-- Facebook Pixel Code -->    <script>        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,                document,'script','//connect.facebook.net/en_US/fbevents.js');        fbq('init', '860318017396706');        fbq('track', "PageView");</script>    <noscript>        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=860318017396706&ev=PageView&noscript=1"/>    </noscript>    <!-- End Facebook Pixel Code --></div><script src="http://bgstatic-de.de/jscache/min-e906b7a8f2e7ea6fadfe49593a203b67.js"></script><script type="text/javascript">window.___gcfg = {lang: "de"};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></body></html>